Fatal error: Uncaught ExtensionDependencyError: MatomoAnalytics is not compatible with the current MediaWiki core (version 1.38.5), it requires: >= 1.39.0. in /srv/www/scoutwiki/htdocs-1.38/includes/registration/ExtensionRegistry.php:432 Stack trace: #0 /srv/www/scoutwiki/htdocs-1.38/includes/registration/ExtensionRegistry.php(255): ExtensionRegistry->readFromQueue() #1 /srv/www/scoutwiki/htdocs-1.38/includes/Setup.php(252): ExtensionRegistry->loadFromQueue() #2 /srv/www/scoutwiki/htdocs-1.38/includes/WebStart.php(93): require_once('/srv/www/scoutw...') #3 /srv/www/scoutwiki/htdocs-1.38/index.php(44): require('/srv/www/scoutw...') #4 {main} thrown in /srv/www/scoutwiki/htdocs-1.38/includes/registration/ExtensionRegistry.php on line 432