Fatal error: Uncaught ExtensionDependencyError: AntiSpoof is not compatible with the current MediaWiki core (version 1.34.4), it requires: >= 1.36.0. CategoryTree is not compatible with the current MediaWiki core (version 1.34.4), it requires: >= 1.35.0. CentralAuth is not compatible with the current MediaWiki core (version 1.34.4), it requires: >= 1.35.0. CheckUser is not compatible with the current MediaWiki core (version 1.34.4), it requires: >= 1.35.0. ConfirmEdit is not compatible with the current MediaWiki core (version 1.34.4), it requires: >= 1.35.0. CookieWarning is not compatible with the current MediaWiki core (version 1.34.4), it requires: >= 1.35.0. EasyTimeline is not compatible with the current MediaWiki core (version 1.34.4), it requires: >= 1.35.0. Echo is not compatible with the current MediaWiki core (version 1.34.4), it requires: >= 1.35.0. Nuke is not compatible with the current MediaWiki core (version 1.34.4), it requires: >= 1.35.0. SpamBlacklist is not compatible with the current MediaWiki core (ve in /srv/www/scoutwiki/htdocs-1.34/includes/registration/ExtensionRegistry.php on line 334